Erhöhter Verbrauch

Seit einiger Zeit wird mir bei der R1200R ein Verbrauch von 6 Litern angezeigt.
Und das bei einer Fahrweise, zu der früher immer ein Verbrauch von 4,8-5,2 Liter angezeigt wurde.

Begleitet wurde das Ganze von einer (gefühlten) reduzierten Motorbremse und gelegentlichen Rucken im Schiebebetrieb, so dass ich zunächst dachte, dass der Gaszug irgendwo hängen bleibt (erhöhte Reibung) und somit die Drosselklappe nicht richtig schließt. Alles zweimal geprüft inkl. Seilzugverteil-Rolle unter`m Tank; nix gefunden.
Dann habe ich in der Saison zum Zweiten mal die Drosselklappen synchronisiert; nutzte nix. Via Rexxer noch mal die „throttle position“ gesetzt; hatte auch nichts genutzt. Mittlerweile nach 4.000km gefahren Kilometern hielt ich es für möglich, dass ich vielleicht zu dumm für die Synchronisation gewesen bin und diese noch mal gemacht. Erst jetzt viel mir auf, dass nach leichtem Gaszug (öffnen der Drosselklappen) und anschließendem loslassen des Gasgriffs der normale Leerlauf kurz wieder anstieg. Und das bei inaktiven Leerlaufsteppern. Demnach einzige Möglichkeit: Drosselklappensenor defekt.

Auf dem Weg nach Hause habe ich das FID auf „momentanen Verbrauch“ geschaltet. Hier wird die Schubabschaltung sichtbar, d.h. über 1.750 U/Min muss die Anzeige auf –.- fallen. Tat sie aber im Schiebebetrieb nicht, blieb dann bei 2.0 Liter hängen.

Irgendwelche Schäden am defekten Sensor waren nicht sichtbar; Drosselklappensensor getauscht und das war`s dann.

Dieser Beitrag wurde unter BMW Motorrad Fans, R12 Wartung, R1200R abgelegt und mit , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar